Pro správnou funkčnost je nutné mít nainstalovanou aktuální verzi Flash pluginu společnosti Adobe.